Составить программу для информатики: y=x(в кубе)+2,5x(в квадрате)-x+1

исмира4 исмира4    3   18.06.2019 09:00    1

Ответы
LORDytGucci LORDytGucci  02.10.2020 04:29
Program _1;
var    x, y: real;
begin
write('Введите значение Х')
readln(x);
y:=x*x*x+sqr(x)*2.5- x +1;
write('Значение у = ', y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика