Составить программу даны два числа x и y найти их сумму разность произведение частное

Student9923 Student9923    2   25.07.2019 08:00    0

Ответы
Olga08062003 Olga08062003  03.10.2020 12:27
Var a,b,x,y,z,d:real;
begin
write('Введите число X='); readln(x);
write('Введите число Y='); readln(y);
a:=x+y;
b:=x-y;
z:=x*y;
d:=x/y;
writeln('Сумма чисел=',a);
writeln('Разность чисел=',b);
writeln('Произведение чисел=',z);
writeln('Частное чисел=',d);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика