Составить программу: даны 3 целых числа x,y,z вывести на экран те из них которые являются кратными 5

OlesyaSteb OlesyaSteb    3   21.07.2019 08:20    3

Ответы
vikulazvezdocka vikulazvezdocka  23.09.2020 07:25
Var x,y,z:intefer;
begin
writeln('Vvedite 3 chisla');
readln(x,y,z);
if (x mod5=0) then writeln(x);
if (y mod5=0) then writeln(y);
if (z mod5=0) then writeln(z);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика