tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить блок схему и программу
Составить блок схему и программу решения : найти сумму, разность и произведение двух чисел. 100
gangstarvegas3
2 08.10.2019 07:31
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
МарусяЧешир
11.04.2020 13:26
Навіщо на сайті розміщують логотип...
6VikaPika9
11.04.2020 13:25
§ 3.5.1 прочитать. Упражнения 2 и 3 стр. 141 выполнить письменно. В упражнении 3 указать ошибки, переписать верный программный код. ...
movnar98
07.08.2019 14:20
Составте таблице исчисление формулы не(а)+не(в)*с...
соня13101
07.08.2019 14:20
Умоляю завтра сдавать ,! 1)составить таблицу истичесления формул 1)не(а)+не(в)*с 2)а*в+не(а)+не(в) 2)свойства логического выражения 1)а*не(а) 2)а+а 3)не(а*в)...
dinaumralieva
21.09.2019 11:50
Что будет напечатано в результате работы программы, при k=302? var k, number: integer; begin write( введите день года: ); readln(k); number : = k mod 7; writeln(...
почемучка105
21.09.2019 11:50
Перепишите программу в тетрадь, исправляя ошибки. vap - v, a, b, c; real; begin write( введите значения a, b, c: ); readln(a, b, c); v = a * b * c; s = 2 * (a *...
Kurakluk
21.09.2019 11:50
Сканер имеет разрешение 512x512dpi. отсканированное изображение размером 8x4 дюйма занимает 16мбайт памяти. чему равна глубина цвета точки отсканированного изображения?...
albinasobolevap06lwp
21.09.2019 11:50
30 ! я вас кто знает, инфы нигде особо нет! нужны данные по о количестве серверов по миру с 2007 по 2017( то есть 2007, 2008, 2009, 2010, 2011, 2012, 2013, 2014,...
Pomochnik1vsegda
21.09.2019 11:50
Вывести в столбик 5раз слово информатика...
Yasha1221
08.12.2021 13:53
— Когда у Васи день рождения? — Не помню дату, но точно весной! Определите, сколько битов информации о дне рождения Васи содержится в сообщении? В качестве ответа...
Популярные вопросы
Объясни название великая отечественная война. нужно...
3
Сделайте синтаксический разбор предложений дождик захватил нас,...
1
Периметр параллелограмма равен 42 одна сторона параллелограмма...
3
1. почему так называли главного героя? прав ли был юшка, говоря,...
2
Решить (кривые 2-го порядка) и сделать чертёж. найти расстояние...
3
3пакета разложили поровну 12 килограмм картофеля сколько килограммов...
2
Катер по течению реки путь от пристани а до пристани в за 6...
1
Начертите три произвольных вектора а, б, с, как на рисунке 229....
2
Почему крупные города обычно многофункциональны?...
2
Маша ходит в гости каждую среду,а в другие дни не ходит. -если...
1