tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить алгоритм нахождения
Составить алгоритм нахождения а20
(можно и программу решения в паскаль)
Fluttershy22102005
1 25.11.2019 20:25
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
киса2248
24.04.2020 12:48
Вычислите среднее арифметическое и среднее геометрическое двух чисел. (Напишите программу в тетради или в Pascal ABC)...
DeadlyCrawley
24.04.2020 12:48
В программе «:=» обозначает оператор присваивания, знаки «+», «-», «*» и «/» — соответственно операции сложения, вычитания, умножения и деления. Правила выполнения...
sonya20067
24.04.2020 12:47
Вычислить значения функции...
Winx1209
24.04.2020 12:47
Лол какой это алгоритм?Начало.Вымойте чайник горячей водой.Положить чай в чайник.Залить кипятком, и ждать 3-5 минут.Налейте в чашку.Конец....
vitaliy555555
24.04.2020 12:46
1.Группа элементов управления во вкладке ссылки в MS word которые позволяют управлять списком литературы а) ссылки и списки лиературы. b) Сноски c) Оглавление d)...
xeniaverner
24.04.2020 12:46
Дана программа на языке Паскаль. Заполни пропуски. Вывод на экран квадратов чисел от 1 до 35. var : integer; begin for i:=1 to do writeln(sqr( )); readln; end....
kli200192uasmi
24.04.2020 12:46
Запишите IP - адрес, записанный в виде десятичных чисел в 32 виде 81.19.70.1...
Ангелина10волкова120
24.04.2020 12:44
Дан алгоритм и Составьте программу на языке программирования. Запишите нижеалгебраический пример началоx=5, y=-6если (x больше y), то z=y-x иначе z=y-xвывод zконец...
nikinouston342
24.04.2020 12:42
Требовалось написать программу, которая определяет, лежит ли точка А(х,у) внутри некоторого кольца («внутри» понимается в строгом смысле, т.е. случай, когда точка...
bacongurl1
24.04.2020 12:41
Обчислити значення виразу, якщо a=0, b=0, c=1. Виконати письмово з детальним розписом (поясненнням). Зверніть увага на пріоритетність виконання операцій. Відповідь...
Популярные вопросы
, с задачей. Коля Разумеев разложил конфеты в три кармана. В...
1
Кто сделал Шарика таким? Из произведения Собачье сердце...
3
Площадь боковой поверхности правого шестиугольника...
1
Рис. 85. Взаимосвязь компонентов эн 1. На рис. 85 представлена...
1
Порівняйте владу імператора династії Цин, сьогуна Японії з владою...
3
TK-5Рух і взаємодія. Закони збереження...
3
Those days are gone forever. Which tense ???...
1
Определить потерю теплоты через стенку из красного кирпича толщиной...
1
через вершину большего угла треугольника со сторонами 4 5 6...
3
: написати твір звернення головної героїні із поеми Наймичка...
3