Склавиатуры вводят слово.составить программу, которая выводит на экран первый, второй и последний символы

Умник00Семь Умник00Семь    2   15.03.2019 03:40    0

Ответы
alfa2009 alfa2009  25.05.2020 11:36

var s: string;
begin
writeln('Напишите слово');
readln(s);
writeln('Первый символ: "', s[1], '" Второй символ: "', s[2], '" Последний символ: "', s[length(s)], '');
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика