Склавиатуры вводят название трёх фигур. составить программу, которая выводит на экран эти названия, например: " фигуры: квадрат, ромб, круг".

индокролбак индокролбак    2   01.03.2019 15:00    3

Ответы
matveyxhi matveyxhi  23.05.2020 18:19

program p;

var s,a,b,c:string;
begin
s:='геометрические фигуры';
writeln('введите названия трёх геометрических фигур');
read(a,b,c);
writeln(s,': ',a,', ',b,' и ',c);
end. 

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика