tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Сформировать массив из 15 чисел
Сформировать массив из 15 чисел случайным образом найти и вывести колличество чётных и нечётных элементов через Паскаль
rus200130
3 18.05.2021 12:09
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
schegolewasofyp087l0
04.10.2019 05:40
Написать программу которая выведет последовательность из n случайных чисел от - k да +k. pascal abc...
m987m
04.10.2019 05:40
Перевести в двоичную систему счисления число пи, умноженное на 100...
Kristina17217
04.10.2019 05:40
Записать по правилам языка прогаммирования выражения: 1+x^2-y^2 1+корень x+1+|x|...
alenaefremova79
04.10.2019 05:40
Abc дан одномерный массив а, удалить все четные элементы, вывести на печать преобразованный массив и число его элементов...
iwaly2009
17.10.2020 22:19
Можете У меня осталось 10 минут!...
FinPinKin
17.10.2020 22:19
. Для чего в программе создают переменные?...
Софайа
07.03.2019 15:30
Передавались ли у египтян иероглифами гласные звуки?...
BeautifulGirl001
07.03.2019 15:30
Основание классификации чисел 1 2 11 29...
alenkashkiteva
03.10.2019 05:40
Составьте блок-схему алгоритм по исходному коду. по типу: начало, конец и т.д program sychev; var x: integer; begin write( введите x: ); readln(x); if x mod 2 = 0 then...
dayanka13
03.10.2019 05:40
Медведь+медведь+медведь=21 автобус+автобус+медведь =19 кепка+автобус+медведь =15 медведь*кепка*автобус=?...
Популярные вопросы
Чем похожи учитель и мальчик в произведении уроки французского быстро...
2
У хромосомному наборі м’якої пшениці 7 хромосом. Чи можна вважати новий...
3
+ Во Что такое линия? Какие бывают линии по размеру и назначению? 2....
3
Бірінші күні - 600 км, екінші күні 200 км жүрді. Олар жолға барлығы...
1
Какое получиться изображение,если взять рассеивающую линзу и поместить...
3
Записати структурну формулу та вказати тип хімічного зв язку в сполуці:...
1
Пацаны и поцанессы, умоляю нужно решить!! без спама...
2
По предложенным утверждениям определить факторы размещения...
2
Укажіть рядок дієслів від кожного з яких можна утворити складену форму...
1
Определите виды экосистем. Канал р.Тобол (п.Заречный)Река ТоболПо происхождениюПо...
3