tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
сделать программу в паскале
сделать программу в паскале (по информатике).
Задание:
Увеличить все элементы линейной таблицы М(200) в 3 раза.
Космос1986
3 18.12.2020 22:21
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Dagrf
10.07.2019 04:30
Пишет операция - не применима к типу string что не так делаю? var a,b,c: integer; begin writeln( введите первое число ); writeln( введите второе число ); c: =a+b; writeln(...
ekaterina791
12.12.2021 17:31
Как решить с ботами я не могу ошибка @bot.message_handler(content_types=[ start ]) AttributeError: str object has no attribute message_handler...
yoanna0900
12.12.2021 17:32
преобразуйте решение задачи в код python...
sassshaaa
29.09.2019 17:00
Последовательность состоит из различных натуральных чисел и завершается числом 0. определите значение второго по величине элемента в этой последовательности. гарантируется,...
пага45
29.09.2019 17:00
ответьте на вопрос ! память, содержимое которой стирается при выключении пк...
ilyazavrik
29.09.2019 16:50
Сколько столбцов, строк и листов содержит лист ms excel 2010?...
Saeg
05.05.2021 15:03
с тестом информатики 5 класс 4 четверть...
dashvali
02.09.2019 13:00
По казахскому . : сөйлемнен үстеуді табыңдар. кеше мүсінші ға келем деп уәде бергем...
dascha21schou
02.09.2019 13:00
Почему волан жестоко наказал берлиоза, но пощадил ивана ? мастер и маргарита...
dianaohanesian
02.09.2019 13:00
1) 2) есть ли как легко находить цифру после знака = ?...
Популярные вопросы
Скакой скоростью v надо перемещать проводник длины l=20 см. перпендикулярно...
3
1. переведите слова, обращая внимание на словообразовательные суффиксы....
2
На долю кислорода приходится 21% воздуха.сколько кислорода в составе...
1
Постройте: а)∆авс ,если а (6: 0) в(2: -3) с(3: 2)...
1
Морфологический разбор слова прилогательного( живые)...
3
Как решить уравнение (2388+x): 405=804...
2
Андерсен русалочка 5 6 предложений краткое содержание! максимально быстро...
3
Автором,который считает, что после окончания холодной войны наступил...
3
Найдите сумму значения цифры разряда сотен тысяч и значения цифры разряда...
2
Укажите все значения a, при которых верно неравенство 5a 3a...
3