tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
с заданием нужно написать
с заданием нужно написать код на языке программирования python
даналеди
1 17.02.2021 23:28
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
lebedkova81
13.02.2021 12:54
Скласти блок-схему алгоритму...
papa63428
06.07.2019 11:10
:операторы цикла y = ln(x2 -9)/x; a = -6, b = 6, h = 1 в паскале решить...
DanilBeast
10.08.2019 10:10
Составьте программу которая выводит частное от деления nнатуральных чисел на 2...
annatiko1984
10.08.2019 10:10
В1 букете было в 3 раза больше цветков, чем во 2 . после того как из первого букета забрали 2 цветка , а когда 2 добавили 4 цветка, в букета стало поровну цветков. сколько...
diankaa55
10.08.2019 10:10
Составьте программу выводящую на экран фрагмент таблицы умножения: 1x2=2 2x3=6 3x4=12 9x10=90...
юлия1921
21.01.2022 15:35
❗❗❗❗❗ Скорость передачи данных составляет 77824 кбит/с. Какое количество байт можно передать за 10 секунд по этому протоколу?В ответе укажите одно число — количество байт....
elina18121959
18.10.2020 21:44
Шестой класс информатика номер один задание 3 Укажите соответствие компьютеры характеристики...
Veratandashvili
18.10.2020 21:45
Чтобы добавить таблицу на страницу она использовала команду из меню...
CoRoLi07
18.10.2020 21:45
Думаем обсуждаем 1. Зачем мы используем операторы при создании проек-тов?2. Почему операторы называются «логическими»?3. Для чего используются логические операторы?Амализируем...
LenaFox456
18.10.2020 21:45
Program summa ; var a, b, sum: integer ; begin writeln( Ведите два целых числа ) ; readln(a,b) ; sum : a+b ; writeln ( Сумма равна , sum) ; end ....
Популярные вопросы
Решить! заранее ! 1.сторона основания правильной шестиугольной пирамиды...
1
Высота конуса равна 18 см, а радиус основания — 6 см. плоскость, перпендикулярная...
2
Морська вода мистыть 6% соли. скилькы соли мистыться в 250кг морской воды?...
1
Как написать рассказ от имени ракушки...
3
Решить уравнение: sin(6 x-pi/4) = sqrt(3)/2...
2
Нужна ваша ! сочинение образ василия теркина в одноименной поэме а.твардовского....
2
Из одного гнезда одновременно вылетели в противоположные стороны две вороны....
2
Из глаголов в повелительном наклонении составить памятку для людей которые...
1
Почему маленький принц поссорился с розой...
3
Выпишите слова с ударением на первом слоге, потом - на втором слоге, а...
1