tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
С программы написанной
С программы написанной по алгоритму Евклида найти НОД для 29673 и 13188. Составьте программу, считывающую стоку до тех по пока в предложении не встретится буква "а". Скрины отправить преподавателю.
рената1239305
3 19.05.2020 10:57
0
Ответы
zaqwsxcde
19.05.2020 11:30
ответ: еже это матем да? Я не понял суть пополни ответ
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
turkmenochka75
18.04.2020 17:33
только знающихскажите что нужно знать для создать сайт.какие книги нужно прочитать.какие языки.сколько времени.сколько стоит.какой уровень.как долго изучать языки на...
danatabilov
18.04.2020 17:36
Алгоритмическая структура, позволяет исполнителю алгоритма выбрать сценарийдальнейших действий в зависимости от истинности определенного выраженияследованияповторенияразветвления...
anuta07121971
06.06.2019 06:30
Дана матрица р(8,9), н(9,7) вещественных чисел. инвертировать все четные строки матрицы. для вычислений использовать процедуру....
Иисус1234
19.03.2019 18:00
19 нужно уже сегодня только 2,4 программа 19.4: program ypr; var n,k: integer; var a: real; begin write( количество k = ); read(k); for n : = 1 to k do begin a: =2*n;...
клэш4
19.03.2019 18:00
Ниже записан алгоритм. получив на вход число x, этот алгоритм печатает два числа a и b. укажите набольшее пятизначное число x, при вводе которого алгоритм печатает сначала...
annajortsorensen
18.10.2021 00:41
Подчеркните ложные утверждения: алфавит мощностью 100 нельзя заменить двоичным алфавитом разрядность двоичного кода- высота двоичной цепочки коды бывают только неравномерные...
Aigggggg
18.10.2021 00:39
52. Зачеркните •лишнее» слово, присутствующее в каждой строке. Будьте готовы объяснить, почему вы так считаете: 1) щука, карась, окунь, рак; 2) ромашка, ландыш, сирень,...
janaljubche
18.10.2021 00:36
Вычислите разность двоичных чисел А и В, если В=100; А=1010100. ответ запишите в десятичной системе счисления....
Лизунчик1211
18.10.2021 00:32
Даны 3 числа. Вывести наибольшее чётное. Если таких нет ничего не выводить. (c++)...
lurudzheva
18.10.2021 00:28
Смешанная система: Оркестр Компьютер Растение Автомобиль !...
Популярные вопросы
Напишите лист хлопчику льони из твору звук павутинки з для нього,...
3
На одном доме 5 антенн. сколько антенн на двух таких домах? скажите...
1
Решить .заранее : из пункта а в пункт в,находящийся на расстоянии...
3
Вравнобедренном треугольнике боковая сторона равна 24 см. через середину...
3
Втреугольнике авс, ав=4см ас=7см угол а=30 градусов. найти: а)площадь...
3
Может ли в равнобедренном треугольнике основание равное боковой стороне?...
2
Удвох однакових мішках зерна на 4 ц 20 кг меньше,ніж у семи таких...
1
Ионное уравнение : магний+ соляная кислота...
2
Нужно эссе. согласны ли вы с утверждением выбрать себе правительство...
1
Какой вид конфликта считается самым распространённым? поясните свое...
3
ответ: еже это матем да? Я не понял суть пополни ответ
Объяснение: