С! написать программу в паскале условие: даны два целых числа, нужно выяснить, делится ли первое на второе

angelikamaxowoz4v angelikamaxowoz4v    1   26.06.2019 05:00    0

Ответы
lyis lyis  02.10.2020 11:56
//Pascal
var
 a, b:integer;

begin
  readln(a, b);
  if a mod b = 0 then
   writeln('Делиться')
  else
   writeln('Не делиться');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика