Решите на паскале 3 циклов. составьте программу, выводящую на экран квадраты чисел от 10 до 20.

сердечко141 сердечко141    2   14.06.2019 07:40    1

Ответы
karinademina8 karinademina8  10.07.2020 23:17
Var 
i: Integer;
Begin
   For i:=10 to 20 do writeln(i*i);
   ReadLn;
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика