tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
решить задачу на Питоне Массивы
решить задачу на Питоне Массивы
Dimon200315
2 31.10.2020 21:54
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Dianaspbrf
15.12.2020 21:41
Построить таблицу истинности ...
niavente
12.06.2019 10:42
Даны три числа a, b, c. проверьте, образуют ли они арифметическую или прогрессию. даны три числа a, b, c. определите, сколько отрицательных чисел среди них. дайте ответ в виде...
Nashinvo
08.07.2019 06:20
Что будет выведено на экран в результате выполнения фрагмента программы? х: =1 for n: =1 to 8 do x: =x+0.1; writeln(x: 8: 1) как решать?...
мария2384
08.07.2019 06:30
1)запрограммировать вывод на экран стихотворение: 10 поросят пошли купаться в море. 10 поросят резвились на просторе. один из них утоп – его сложили в гроб, и вот вам результат...
annablakfare303030
08.07.2019 06:40
Сколько байт в 1) 5 кбайт 2) 24 мбайт 3) 8 гбайт...
Викa2003648219
08.07.2019 06:40
Дано натуральное число n .написать программу выводящую первых n нечётных чисел 1,3,5...
sasha2000val
08.07.2019 06:40
Дано натуральное число n написать программу выводящую первых n нечётных чисел 1,3,5...
bezrodnyhartem2Arizi
08.07.2019 06:40
Составить программу вывода на экран натурального ряда чисел до заданного числа n (в паскале)...
asvpdsh
08.07.2019 06:50
Pascal abc 8 класс, ••• 1.составить программу, которая выводит произведение целых чисел от a до 20. 2.даны натуральные числа от 20 до 50, вывести те, которые делятся на 3, но...
ibatullinazuhra
21.04.2020 14:08
Как цикл while n 0 do begin переделать в цикл со счетчиком for to do?...
Популярные вопросы
Какое настроение преобладает в тесте и.с. тургенева два четверостишия ? определите...
1
Составить предложение по схеме: обстоятельство сказуемое определение, союз...
3
Какой смысл расскрывают в сословии истоки?...
3
Количество букв и звуков в словах якорь каюта сирень вьюга ягода утро елка...
2
Что не является необходимым для проростания большинства семян? а)влага б)свет...
1
Найти скорость лодки относительно берега реки, если скорость лодки относительно...
1
Один станок-автомат производил 12один станок-автомат производил 12 деталей...
2
Используя правила знаков запишите без скобок x=+(-1.9)...
2
Построить график функции: для каждой функции указать область определения...
3
Кморям северного ледовитого океана относятся а) карское, б) саргассово ,...
1