tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
решить в паскалеТемпература
решить в паскале
Температура воздуха утром была 3°С, а в 12:00 стала 14°С. Создать программу для нахождения разницы температур.
saparhanaruzhan
1 11.05.2020 13:47
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
osapkina
07.08.2019 07:50
Для обозначения конца абзаца используется : 1) enter 2) shift+enter 3) f1...
dasssshka1
07.08.2019 07:50
Алфавит дорожного светoфора, состоящего из трех отделений...
savkinaveronika
18.08.2019 13:50
Считая, что каждый символ кодируется двумя байтами, оцени информационный объём следующего предложения: кто думает, что постиг все, тот ничего не знает. (учитывай...
goloshapov145
18.08.2019 13:40
40 на плоскости заданы три точки. вычислите площадь треугольника, вершинами которого являются эти точки. проверьте, что эти точки лежат не на одной прямой (если точки...
qantonvishnevsky
18.08.2019 13:40
Внекоторой стране автомобильный номер состоит из 7 символов. в качестве символов используют 25 различных букв и десятичные цифры в любом порядке. каждый такой номер...
Hyina
18.08.2019 13:30
Напишите программу ( в паскале авс), которая вычисляет число пи с заданной пользователем точностью. воспользуйтесь данными и условием предыдущей . (условие предыдущей...
karinkarinaka
18.08.2019 13:30
Определите, что будет напечатано в результате работы следующей программы. var s,і: integer; begin s : = 3; for і : = 2 to 5 do s : = s + 2* і; writeln (s) ; end....
tabita5r
18.08.2019 13:20
Сколько видов цикла используется на языке python?...
ктознаетрусский
14.03.2021 21:34
решить все задания пришлось кинуть по отдельности...
KaterinaaA2003
14.03.2021 21:33
1. Найти произведение цифр 3-значного целого числа. Данные для проверки: Ввод: 489 Вывод: 288 2. Дано вещественное число, содержащее 2 цифры в целой части и 2 цифры...
Популярные вопросы
1) 6 – 5х ≤ 2 2) 9 – 12х ≥ 0 3) 6 + х 3 – 2х 4) 4х + 19 ≤ 5х –...
3
даю 100 брешать с дано в тетради...
2
Напиши сочинение по комедии Дениса Ивановича Фонвизина Недоросль...
2
252. Подчеркните притяжательные имена прилагательные как члены...
1
Перечислите факторы, которые являются ограничивающими для нижних...
3
нужно animals in danger.Organise your notes using thequestions...
2
S(t)=2t^2 +3t-1V-? a-? t=2c...
2
Какой газ образуется в результате фотосинтеза? А. Кислород В....
2
Огрипа) параболой =(x-2)2, прямыми х=0 иX= 3 и осью Ох....
2
4. Реши неравенства. A) 4y -24,B) 7 + 5( 3x - 4) 6( - 8) + 11,C)...
1