Решить по информатике. напишите программу, которая принимает на выходе целое число и печатает число, следующее за ним. число: 15 следующее число: 16

Rkkshv Rkkshv    3   03.04.2019 06:58    26

Ответы
annaYanna1 annaYanna1  28.05.2020 13:04

#include 

using namespace std;

int main()

{

int num; 

cin>>num;

cout<<"The next number for the number " << num << " is " << num + 1 <<"!"<<endl;

cout<<"The previous number for the number " << num << " is " << num - 1 <<"!"<<endl;

cin.get();

return 0;

} Может это?

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика