tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решить по информатике. написать
Решить по информатике. "написать программу вычисления выражения 4d-10/25 ("/" деление)
irinaantipina
3 10.06.2019 06:00
2
Ответы
мидина5
08.07.2020 18:45
Var d,a:real;
begin
writeln ('4d-10/25');
writeln ('Введите переменную d');
readln (d);
a:=4*d-10/25;
writeln ('4*',d,'-10/25 = ',a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Halimali10
13.12.2021 22:40
ББТт зАанИяЯ - @united brai nly (Б прРоОБЕеЕлВв)...
Dima22022005
13.12.2021 22:40
УМОЛЯЮ ДАЙТЕ ОТВЕТ НА ЭТИ ВОПРОСЫ ТЕСТ ВАЖНЫЙ НАДО СДЕЛАТЬ СЕЙЧАС...
AsanovaLiana
13.12.2021 22:43
БбОооттТ ззннНияя - @united brai nly (БЕЕззз ПППрРроббЕЛлОоОВв)...
hahahahahaha2
01.05.2020 09:16
Заполните таблицу информатика 7 класс) (все что есть) Нужно...
olga19852
02.09.2019 22:50
Постоите квадрат со стороной 10 из точек используя оператор for...
Zaika111111111
02.09.2019 22:50
Опишите принцип работы оператора if. пример использования в программе. опишите отличие данного оператора условия от остальных....
babchykalinka
02.09.2019 22:50
На сколько категорий разделяются типы данных. перечислите и опишите их назначение....
Женя11134
02.09.2019 22:50
Опишите назначение и возможности использования переменной...
5Юра1111111
02.09.2019 22:50
Дайте определение переменной. опишите назначение и возможности использования....
korsukova61oye48j
02.09.2019 22:50
Укажите особенности языков первого поколения. пример использования....
Популярные вопросы
Написать историю названия папоротника ...
2
В неделе 5 рабочих дней . Какую часть недели составляют рабочие...
3
начинать решение с последнего двузначного и последнего трёхзначного...
2
Сколько длился рыцарский турнир в Ашбі Айвенго...
1
Определите коэффициент и степень одночлена...
3
3 Complete the fact file about the USA with the words from the...
2
Мотоциклист отправился в поездку. Первую треть времени он ехал...
3
написать эссе на тему Храбрые Саки 10-15 слов...
1
В каком произведении оперы Иван Сусанин звучит ария Сусанина ты...
3
Надо из этих трех выбрать 1 правильный ответ...
2
begin
writeln ('4d-10/25');
writeln ('Введите переменную d');
readln (d);
a:=4*d-10/25;
writeln ('4*',d,'-10/25 = ',a);
end.