tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решить через паскаль..надо
Решить через паскаль..надо найти сколько букв о в слове погода
ADAEV095
2 16.06.2019 19:00
0
Ответы
PashaШкипер
13.07.2020 16:21
Готово
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Furum
21.12.2020 19:53
В окне формат ячеек есть 6 вкладок:число,выравнивоние,шрифт,граница,заливка,защита.На какой из данных вкладок можно гастроить форматы данных. ...
Marsel200301
21.12.2020 19:53
Записать в одновременный массив 9 целых чисел и посчитать их разность. на паскале...
АлексаФокс
28.07.2019 05:10
2x cosx нужно решить для построения графика интервала х0=0, х1= ?...
Ashmalikova
28.07.2019 05:10
На линейный алгоритм 1.вычислительной длину окружности,площадь круга и объём шара одного и того же заданного радиуса 2.вычислите периметр и площадь прямоугольного треугольника по...
Марина2808
28.07.2019 05:10
Информационный объем сообщения, содержащего 3072 символа, составляет 3 кбайт. каким количеством бит кодируется каждый символ этого сообщения?...
Wolffy
28.07.2019 05:10
Написатт программу которая находит произведение элемнтов одномерного массива...
380674944183
28.07.2019 05:20
Перепишите программу исправивь ошибки: program primer: var: a,b=integer; begin ; readln ( a,b); s=a+b; m: a*b; d: =a: b; write ( s, m, d); end...
kabdollaevaalia
28.07.2019 05:20
По информатике задали на тему любимая игра.так вот у меня любимая игра шарарам, и сказали чтото интересное о ней написать в 1.сочинение. во 2.как лучше всего обустроить домик в шарараме?...
KristinkaVayyyys
28.07.2019 05:20
Информатика нужно написать программу для ! 20 ! имеется кучка из n (n 32000) орехов. разрешается разделить ее на две. каждую из полученных кучек можно так же разделить на две. за...
dmikol
28.07.2019 05:20
Цикл с параметром написать программу, которая находит среднее арифметическое последних цифр всех чисел от 1 до введенного n....
Популярные вопросы
Ввиде десятичной дроби: 1) 5 37/100 2) 1 7/10000 3) 15 7/8 4) 19/50...
2
Написать уравнения реакций(в молекулярной и сокращенной ионно-молекулярных формах),надо...
2
Решение по -при взаимодействии 112 г кон с избытком н3ро4 получили 300 г соли.определить...
1
Напишите начало пословицы хто не маэ за чим тужити (украинской раскладки просто...
1
Расстояние между 2 пристанями 160 километров километров может ли катер пройти это...
1
Побудувати фігуру, у яку переходить рівносторонній трикутник abc при повороті на...
3
Расскажите о взаимоотношениях владимира дубровского и маши троекуровой. любила...
2
Складіть будь ласка переказ оповідання сонце...
3
Подскажите, где не хватает запятых? . у меня была кошка. звали её белка. она была...
3
Исправьте ошибки и поставьте запятые: рассказ м шолохова «судьба человека» по праву...
2