tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решить 2 . 1) массив состоит
Решить 2 . 1) массив состоит из 20 целых чисел от -10 до 10. посчитать сумму и произведение элементов массива 2) массив состоит из 30 целых чисел от -10 до 10. посчитать сколько среди них положительных, отрицательных и нулевых значений.
nataliakonstan1
1 03.10.2019 06:50
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
shishovtopking
02.04.2020 23:28
Почему при протабульровании формулы в Excel выдаёт ошибку #ЧИСЛО! фото прикреплю...
Aksiomsa868589
02.04.2020 23:12
Напишите программу, которая в последовательности целых чисел определяет сумму двух наименьших чисел. Числа вводятся до тех пор пока пользователь не введет 0...
Maga052005
13.12.2021 16:01
Пусть дан программный листинг некоторой подпрограммы, реализованной на языке Паскаль. procedure Proc1 (n : integer); var i : integer; begin writeln(’example’); for i:= 1...
dashabur2005
13.12.2021 16:02
Визначите послидовнисть дий для налаштування сортування давних у таблиц...
оргеотепок
13.12.2021 16:04
Заполнять пропуски SketchUp – это предназначено для и трехмерной модели объекта....
mechta771
30.05.2023 19:27
Які програми використовують на різних етапах опрацювання відео? 1-зняти на відео події що відбуваються на екрані. 2-зменшити розмір відео змінивши його формат. 3-обітнути...
Doloeris
15.12.2021 19:09
надо написать выражение в формате excel...
ДанилкаМаксимка
20.07.2019 11:50
Задать 5 вопросов к тексту the main purpose of the internet is to extend the communication network. elderly people have a lot of free time but it s not easy for them to travel...
AkiraK666
20.07.2019 11:50
Мотоциклист выехал из города в 8ч со скоростью 50км/ч. в 9ч вслед за ним выехал автомобиль со скоростью 75 км/ч. через какое время автомобилист догонит мотоциклиста?...
milton555
20.07.2019 11:50
Решите уравнение: а) (х-18,2)+3,8=15,6; б) 34,2-(17,9-y)=22; в) 16,5-(t+3,4)=4,9; г) r+16,23-15,8=7,1....
Популярные вопросы
1. коротко сведения об авторе (2-3 предложения). 2. тема (о чём книга);...
2
Язык which words complete the sentences correctly? choose a, b or c. 1...
2
3/8х-5/6=7/12x-2/3 , пошаговое решение...
1
С! 1)напишите формулу аланина, назовите его по заместительной номенклатуре....
3
Методом электронного расставьте коэффициент и укадите окислитель и востановитель:...
1
Найдите объем цилиндра, если его образующая равна 10 см,а радиус его основания...
2
Электрон движеться в вакууме,в одеородном магнитном поле с индукцией 5...
3
Туристическая фирма организует однодневные туристические автобусные экскурсии.стоимость...
2
Найти корень уравнения: (1-cos2x)(ctgx+√3)=0...
2
Из представленного списка выберите те страны, которые: не имеют выхода...
3