tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Разобраться с : составьте
Разобраться с : составьте программу в кумире "таблица умножения на 7"
lubvic77
3 24.05.2019 08:00
8
Ответы
ФрискТок
01.10.2020 10:34
Var i:integer;
begin
for i:=1 to 10 do
writeln(,i,'*7=',i*7);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
asadbek7703
04.06.2019 12:26
Решить тест ! вот фотографии 18 вопросов...
witruk
04.06.2019 12:21
Вычислить значение выражения. написать блок схему и на ! y=8x+5(x^2-1), если x= a^2+cos(a)...
Vadimka69
13.09.2020 12:21
2. При регистрации в компьютерной системе каждому пользователю выдаётся пароль, состоящий из 7 символов и содержащий только символы из 10-символьного набора: А, В,...
Елена5616
20.07.2019 13:10
Спрограммированием в паскале : напишите программу, которая считывает с клавиатуры 1) количество четных чисел 2)кол-во нечетных чисел 3)кол-во считанных букв 4)кол-во...
dhcf12
24.06.2019 08:10
Выполните действия в двоичной системе счисления 111001101+1010110 11011011+1010 10001000+1001111 10001000-100111 1100101100-1011001 10101010-1010111 11001101*101100...
sinelena2018
24.02.2020 13:35
код Класс Абитуриента, поля: имя, год выпуска, на последнем вступительном экзамене (0-125), предмет специализации, специализации (0-25). Перегрузка метода ввода:...
Milalenka1
24.02.2020 13:35
Нужно написать программу на Питоне!Гвоздей в каждой подкове шесть. За первый гвоздь дай мне всего 1/4 копейки, за второй - 1/2 копейки, за третий - 1 копейку и т.д....
dashagor2
08.10.2019 17:20
Найдите шестой член прогрессии (bn) если b1=27 и q=1/3...
Вишенка011
08.10.2019 16:16
Даны две параллельные прямые а и б. через прямую а проход т плоскость альфа, не с плоскостью данных прямых. определите взаимное расположение прямой б и плоскости...
технолигия
08.10.2019 17:20
Сочинение на тему в чём состоит юмор чехова только не из интернета ! ...
Популярные вопросы
Написать эссе на тему моя страна Казахстан...
3
Мысал шыгарманы корсетиниз Орындалган арман Аккол жагасындаКырдын...
3
Запиши план на основе последовательности событий. План. 1 2 3...
2
На запит скільки потрібно спалити дров щоб ккд якої 30% щоб закип...
1
Почему предоставлена государством мед является свободным благом?...
2
РЕБЯТА НЕ ПРОЛИСТАВАЙ КЛАСС...
1
Написать Эссе на тему ПОЛЬЗА ЧТЕНИЯ ...
3
во время правления которого из сыновей Сатук Буура-хана исламская...
3
В опыте Юнга расстояние между щелями d=1 мм, а расстояние от щели...
2
1)Чому може відбуватися зміна екосистем на певній території ?...
1
begin
for i:=1 to 10 do
writeln(,i,'*7=',i*7);
end.