tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
РАОТАТЬ В ПИТОНЕ Определить,
РАОТАТЬ В ПИТОНЕ Определить, являются ли прямые, проходящие через точки (а1, а2), (b1, b2) и (c1, c2), (d1, d2) перпендикулярными.
Lady2575
1 30.11.2020 21:47
5
Ответы
LlesyaLis
30.11.2020 22:00
б"!7"!;'0(!"_([email protected]!_08'!(02!0!973;70_3!'4_!
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
strimersakarinа
30.09.2019 06:01
Напишите программу, которая вводит два целых числа, a и b (a...
1АндрейKEK
30.09.2019 06:01
Напишите программу, которая вводит два целых числа, a и b (a...
kpilipaka02
30.09.2019 06:01
Виділити одночасно кілька суміжних об єктів не можна за таких дій. а)з використанням миші, виділяючи прямокутну область екрана. б) з використанням комбінації клавіші ctrl+a...
АняГ11
30.09.2019 06:00
Алфавит языка состоит из 16 знаков. чему равна разрядность двоичного кода при двоичном кодировании этого языка?...
EpicCross
07.06.2019 01:30
Turbo pascal var i,n: integer; begin writeln( vvedite n ); readln(n); for i: =1 to n do if (i mod 2 0)and(i mod 3 0)and(i mod 5 0)then writeln(i); readln end. данная программа...
Кэт32131
07.06.2019 01:40
Переведите число 513 в двоичную систему счисления 3 разными...
vovsanna
07.06.2019 01:40
Как в pascal abc передвинуть перо в право и в лево...
qwertyuiopasdfjdkdhx
07.06.2019 01:40
Напишите программу, которая бы выводила в окне строчку: “моя первая программа на ! ”, а ниже – кнопку ок....
BlankDawn
07.06.2019 01:40
Создайте программу, которая спрашивает имя, а затем, используя это имя, программиста. напишите программу, которая бы выводила в окне строчку: “моя первая программа на !...
oleg34643
07.06.2019 01:40
Составить программу, запрашивающую при операторов ввода-вывода : фамилия, имя, год рождения, номер телефона и номер сотового телефона ученика.после вычислений и очистки...
Популярные вопросы
Хозяин нанял работника на таких условиях: за отработанный день он получает...
1
Скорость течения реки 5 км/ч. какое расстояние пройдёт плот по течению...
1
Относительное затишье наконец установилось и дало уставшим людям надежду...
2
Подобные слагаемые -7/12х+2/3х-1/4х...
2
Напишите метафоры, сравнения, эпитеты и олицетворения из стихотворений:...
1
Прямая y=kx+b проходит через точки а (-3; 26) и в (5; -22). найдите k...
2
Фонетически разберите какое-то слово...
2
Нужна только краткая запись к этой : принесли 2 ведра воды, по 10л в...
2
Надо )* трое рабочих за смену изготовили 110 деталей. число деталей,изготовленных...
3
Как ставить степени, индекс и т.д в этом приложении?...
3
б"!7"!;'0(!"_([email protected]!_08'!(02!0!973;70_3!'4_!