Работа с паскаль составьте программу, высчитывающую объём ( a^3) , площадь поверхности (6a^2) куба. длина грани куба вводится с клавиатуры.

onexochu onexochu    3   09.08.2019 11:20    5

Ответы
putin006 putin006  04.10.2020 07:11
Var a:real;

begin
write('Введите сторону куба: '); readln(a);
writeln('Объем куба: ',power(a,3)); 
writeln('Площадь куба куба: ',6*power(a,2)); 
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика