tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Программаны құрудың кіріктірілген
Программаны құрудың кіріктірілген ортасы не алуға мүмкіндік береді Үш қандай мағыне береді
Инстаграм желісі қай Программа көмегімен жасалды
Арифметикалық өрнектер таңбасы қалай жазылады
Арнайы символдар жазып шық кестеден
дайте ответ
Lool199865
1 22.01.2021 17:25
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
petiteOie
18.06.2019 19:00
Составить блок схему const n = 10; var a: array[1..n, 1..n] of integer; s: longint; i, j, k: byte; begin write( введите размер матрицы: ); readln(k); for i: = 1 to k do for...
Kirill12345qwert
18.06.2019 19:00
Мне . 27 кб = 4 мб = 20564854 бит = мб 2 гб = 105424 байт=...
ослвлвллыб
18.06.2019 19:10
Написать программу, которая запрашивает массив из n элементов, а затем делает все элементы массива на минимальный элемент. протестировать программу на массивах размерностью...
Winday31
18.06.2019 19:10
Напишите, , программу на языке паскаль начав тренировки, спортсмен в первый день пробежал 10 км. каждый день он увеличивал норму на 10% от предыдущего дня. какой суммарный путь...
pablo224488
18.06.2019 19:10
Что нужно сделать, чтобы сохранить информацию на носителе? закодировать, зашифровать, декодировать,дешифроать...
игоревич159753
18.06.2019 19:10
:длина пароля 10 символов. в качестве символов используется 28 букв и в 2 начертаниях, и десятичные цифры. для хранения одного пароля отводится одинаково целое количество байтов....
SHAHRUKH575
18.06.2019 19:20
Что может быть табличным текстовым центральным...
amamam009
18.06.2019 19:20
Дана строка состоящая из букв и цифр. сложить все цифры в строке....
mileshka890
18.06.2019 19:20
Написать в паскаль.задан линейный массив целых чисел. выбросить из данного массива элементы равные числу х, число х вводится.,...
DashaV19022001
18.06.2019 19:30
Какой вклад внес в информатику ученый лебедев и когда жил...
Популярные вопросы
1. Поставить глагол в нужную форму: 1. Nachdem sie sich für 18:00 in Café...
3
Для одержання нітратної кислоти в лабораторії взяли натрій нітрат масою 17...
1
Жизнь в футляре: причины и последствия (по рассказам А.П. Чехова «Ионыч»,...
2
1. Две прямые касаются окружности с центром Ов точках А и Ви пересекаются...
2
4. Допиши предложение: а) Значительная возвышенность, которая поднимается...
1
Постройте окружность, соответствующую уравнению: 2 − 2 + 2 + 4 + 5 = 4...
1
Thereare green like in science fiction moveis true false...
1
Постройте график прямой пропорциональности, проходящий через точку А(-6;2)....
3
Скажите показания, которые показаны на амперметре и вольтметре....
2
Эти наречия определяют интенсивность признака и отвечают на вопросы насколько?...
3