tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Программа выдает ошибку. исправьте
Программа выдает ошибку. исправьте её. объясните, как ра-ботает программа. добавьте комментарии.
анна2167
2 16.12.2019 21:08
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Anasteija
17.08.2019 22:40
Чем отличается канал связи от линии связи...
ba4Ka
17.08.2019 22:40
Сколько существует в коде морзе различных последовательностей из точек и тире длина которых равна 5 символов....
Vladyslav2009
17.08.2019 22:40
Напишите программу в паскале: удалить из массива последний четный элемент...
officialmailofp08mfm
17.08.2019 22:40
Составить программу: 1. организовать одномерный массив из n элементов 2. организовать двоичный поиск заданного элемента....
maxon23
17.08.2019 22:40
1.определить, что будет на экране после выполнения следующего фрагмента программ: var n, k: byte; begin n: =5; for k: =1 to n do begin n: =n+1; writeln(‘k=’, k,’n=’,n); end;...
Marchendro77
12.05.2020 12:22
информатика 9 класс все на фотке заранее...
alena02122005
12.05.2020 12:22
Сканируется цветное изображение размером 10х5 см., разрешающая сканера 500х500 dpi. Сколько секунд потребуется модему, передающему сообщения со скоростью 2048 бит/с, чтобы...
sarychevalenka
12.05.2020 12:22
Мора решил заняться бизнесом и продавать магнитики с изображением Севастополя. Будущий предприниматель накопил х рублей и купил магниты по у рублей, остальные финансы пустил...
Bljekmessija
12.05.2020 12:22
Как можно использовать материалы из сети интернет не нарушая право...
hoggarthtanya
14.09.2019 17:30
Превратить одно слово в другое, всякий раз заменяя по одной букве так, чтобы новое слово было существительным в именительном падеже. пример: слон-слог. используйте подстазки...
Популярные вопросы
Какой вид современных рекламных сообщений напоминают лубки Это...
1
Сделайте вывод о размещении отрасли....
1
Спишите, записывая цифры словами. 170 сантиметров, 50 метров, 600 пуговиц,...
3
1. Read about an unusual animal and choose T/F Logums are animals from the...
1
1. Ақсақалдың батырға ықылас білдіруінің себебі неде? 2. Сарқыт қандай жағдайларда...
2
Какой вид субъекта административного права может возникнуть вследствие применения...
1
заполни пропуски фигура F1 построена фигуре F относительно с осевой симметрии....
2
Цель обучения: Писать творческие работы, выражая свое понимание прочитанного,...
1
Единственный город через который осуществлялась внешняя торговля Китая с...
3
3. Решите уравнение: х2-(х-4)(х+4)=2х....
1