tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Program Primer; var i: integer;
Program Primer;
var i: integer;
procedure Star;
begin
write('++);
end;
begin
for i:=2 to 5 do
Star
end.
1)
2)
3) ++
4)
ЮлияК111111
2 30.11.2020 15:04
10
Ответы
smail1900
30.11.2020 15:10
Luna me znaet out no let it k etim zvezdam
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
vitaliy000007
31.07.2019 03:10
Найти среднее положительных элементов массива м(16) стающих на нечетных местах...
Weltrаum
31.07.2019 03:10
Чему будет равно значение переменной y в результате выполнения следующего программного блока на языке паскаль? var y, х: integer; begin y: =0; for x: =2 to 3 do if x 3 then...
ddaaww
01.04.2019 11:40
Вычислить и вывести произведение квадратов чисел натурального ряда от 3 до n (паскаль) !...
Nekop34
01.04.2019 11:40
Компьютерный вирус а заполняет 1 гб памяти за один месяц, вирус в заполняет 1 гб памяти за два месяца, вирус с заполняет 1 гб памяти за три месяца, вирус d заполняет 1 гб...
Anastik222
01.04.2019 11:40
На рисунке воспроизведена символика олимпийских игр в лондоне 2012 года.с инструмента ms paint это удалось выполнить легко,не переключаясь на другие инструменты. 1)кривая;...
plisetskayakatoy4che
30.11.2021 21:29
программы MS Excel преобразовать кодовые таблицы ASCII, CP866, CP1251, КОИ8-Р к таблицам вида: в ячейки первого столбца таблиц записать в алфавитном поряд-ке заглавные,...
egorshihov98
26.05.2019 20:40
1) какая энергия потребуется для плавления свинцового бруска массой 0,5 кг, взятого при температуре 27 градусов? 2) воду массой 500 г, имеющую температуру 50 градусов, нагрели...
vladislavshisho
26.05.2019 20:40
Образуйте от данных глаголов (по образцу) прилагательные и причастия. определите вид глаголов. выделите суффиксы прилагательных и причастий. варить, коптить, грузить, писать,...
кал12
26.05.2019 20:40
Найдите все десятичные дроби запись которых состоит только из одной пятёрки и двумя семёрками сколько таких дробей?...
Ayshalike
26.05.2019 20:40
Выделите основу в предложении: учитель предложил съездить всем классом на экскурсию в санкт-петербург,который славится своими достопримечательностями....
Популярные вопросы
Самохарактеристика Дика Сенда(що він каже сам про себе)? НАДА...
1
1)Равносторонний треугольник ABC, вырезанный из ровного листа жести,...
2
Главные герои рассказа лист фикуса Семенцова....
2
План до Твору чорнильне серце по розділах, до ть будь-ласка, тільки не...
3
что есть! С.Алексеев Рассказы из русской истории,1 глава всюду известны,глава...
3
Python 3 В кинотеатре n рядов по m мест в каждом. В двумерном массиве...
3
с примером. ответ должен получиться: 8...
2
У коло радіуса 8см вписано чотири рівні між собою кола, кожне з яких...
3
Радіуси двох кіл дорівнюють 17 см і 39 см , а відстань між їхніми центрами...
2
(cosA - ctgA)/(sinA - 1). Дальше в решении: (cosA - cosA/sinA)/(sinA...
1
Luna me znaet out no let it k etim zvezdam