tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Program min; uses crt;
Program min; uses crt;
var a,b,c:integer;
begin
read(a,b,c);
_if_ (a else if b _else___ writeln(c);
end.
по этим данным нужно сотавить таблицу
artemts242
3 11.11.2020 12:52
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Королева1986
05.11.2020 12:27
11633,18 записать знак, мантиссу и машинный порядок...
руслан746
05.11.2020 12:26
Обязательно на basic! Составить программу ввода величины T- времени в течение суток, и выдачи текста: «Вы уже проснулись?», если t 10; «Не пора ли обедать?», если t=12; «Еще...
lskurs
05.11.2020 12:26
Составьте таблицу истинности для логического выражения ( a & b) v (c & b)...
Yulyaisaeva2005
05.11.2020 12:26
Мне нужна с ЭВМ! Буду при много благодарен! ЗАДАНИЕ 2. По шине, состоящей из четырёх проводников, передаётся информация в виде двоичного параллельного кода. Составить алгоритм...
maezsa
05.11.2020 12:25
В столбцы а в с ввести любые 20 чисел .из произведения чисел столбцов а и с в столбце д сделать вычитание чисел столбцов в,с...
Ilvina124krs
05.11.2020 12:25
Информатика буду благодарен если...
Воряк
30.05.2019 05:40
Дан массив состоящий из 15 чисел.найти среди них максимальный и минимальный элемент....
хабиб36
06.09.2019 23:30
Cоставить программу для вычисления суммы n чисел . первое из этих чисел вводится, а каждое следующее число на 4 меньше предыдущего....
Новичок345
22.09.2020 10:56
Процессор қандай қызмет атқарады...
BlackGolsi
29.04.2020 19:37
Паскаль, как вывести слово, начинающееся с определенной буквы, которую пользователь вводит сам? Через процедуру. Сами слова уже в отдельной процедуре, нужно вывести из них....
Популярные вопросы
Как называется передача эстафетной палочке другому спортсмену ?...
3
Працездатний вік в Україні А жінки - 16 - 54 роки Б чоловіки - 16 - 64...
3
Найдите значение выражения 154⋅8−(634−28⋅18):26. ответ: первое действие...
3
X* 100 = 100х: 100 = 100x – 100 = 100х+ 100 = 100(жызне опасно...
3
26265:309 тільки в стопчик...
3
ХИМИЯ 9 КЛАСС 2. Выберите верные суждения: 1) Молоко является чистым веществом...
2
Выберите глаголы в которых пишется Ипродл вать смах ватьопазд ватьзастр...
1
Найдите значение выражения наиболее рациональным найдите значение выражения:...
1
Составить список новых социальных процессов зародившихся и набирающих обороты...
3
добрые люди добрые люди >...
1