tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Поставить знак = и записать
Поставить знак = и записать на языке паскаль
.
ochvv15owqbd0
1 27.04.2021 18:35
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
0000444455665
21.05.2020 10:01
дз по информатике не сложное ИНФОРМАЦИОННЫЕ ТЕХНОЛОГИИ В ПРОФЕССИОНАЛЬНОЙ ДЕЯТЕЛЬНОСТИ АДАПТИВНЫЕ ИНФОРМАЦИОННЫЕ ТЕХНОЛОГИИ В ПРОФЕССИОНАЛЬНОЙ ДЕЯТЕЛЬНОСТИ Рубежный контроль...
незнайка2901
21.05.2020 10:00
В таблице приведена стоимость перевозок между соседними железнодорожными станциями, изобразите схему (взвешенный граф)...
Элина177862006
21.05.2020 10:00
Что будет выведено на экран в результате выполнения следующей программы? * Program prim; Var s: string; i, k: integer; begin writeln ( Введите строку); read (s); k:=0; for...
Pustynya
21.05.2020 10:03
Напишите команду HTML, которая...
amnat5247
23.04.2020 00:18
Составить программу, печатающую слово ИСТИНА, если указанное высказывание является истинным, и ЛОЖЬ в противном случае: даны три стороны одного и три стороны другого треугольника....
ilyazavrik
08.10.2021 12:01
)) очень нужно . Определите, за какое время можно передать архив, учитывая время на сжатие и распаковку. Рассчитаем размер архива:1.1. 5 Мб · = МбПереведём размер архива...
анна2259
11.11.2020 10:49
Определить главные члены расставить запятые и смысловые отношения союза: В опустевшем лесу почти не слышно пения птиц и только шум воды ещё не замершего ручья нарушает тишину...
arinastl
11.11.2020 10:49
Виписати 6 цікавих фактів про есхіла...
luda12291
11.11.2020 10:49
Постройте в одной координат-ной плоскости графики функ-ций у = х2 (I) и у = (х – 2)? (ІІ).а) Как связаны графики (I) и(II)?Б) укажите свойства функции у=(х-2)^21)обоасть...
zveriok
11.11.2020 10:49
Яка маса fe3so4 масою 200гврахувати що кристало гідрат містить 7 молекул води ...
Популярные вопросы
Рим патшалык кезенынде жогары орган...
1
отметить на диаграмме завтрак 25%второй завтрак 15%обед45%ужин 15%...
2
Құрастырушы бағдарлама кодын мағынасын жазыңыз...
3
Выполните задание на соответствие...
2
Тема и идея стихотворения Когда Кремлёвскими стенами ребята ))) ничего...
1
ІІ рівень 1. Дати визначення поняття «модернізація» ( ). 2. Встановити...
2
Длина экватора земли равна примерно 400 003 км, а ее диаметр составляет...
2
2.горы на поверхности земли образуются в основном впоследствие...
1
864 ÷ 8640÷4= бағанмен жазып есепте...
1
Выбери формулу карбоновой кислоты: C2H6 C17H35COOH HCOOCH3 C2H5OH В растворе...
1