Пользователь-человек в твою программу вводит два числа а программа ему пишет, какое из них больше написать программу в паскале .

яглупенькая яглупенькая    2   25.08.2019 13:20    0

Ответы
abaevadilnaz abaevadilnaz  05.10.2020 18:52
Var
A,B:integer;
Begin
Write('A = ');
ReadLn(A);
Write('B = ');
ReadLn(B);
if A>B then Write(A,' > ',B)
else if A=B then Write(A,' = ',B)
     else Write(A,' < ',B);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика