tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Получить из слово косули
Получить из слово косули в слово кросулипаскаль символьные строки
poly77
2 07.10.2019 04:50
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
КаринаЭрдниева
17.11.2020 12:56
выполнить задание по информатике...
DKNRMLLY
17.11.2020 12:56
Какие бывают вредные звуки...
elenareznik201
13.04.2019 21:07
Написать ! подсчитать количество цифр в массиве больше 5 4 2 6 7 8 6 + решить : var a: array() of integer; b: integer; begin b: =3 a(1): =3; a(2): =4 a(3): =5 a(4): =2...
azz077
13.04.2019 19:29
Написать в паскале найти минимальное из чётных элементов массива пяти целых чисел. по фигурному катанию n судей выставляют оценки. наибольшая и наименьшая отбрасываются,...
Lerkalerusya
21.05.2020 11:32
Дана программа: var s, t: integer; begin readln(s); readln(t); if (s 2) and (t 5) then writeln( ДА ) else writeln( НЕТ ); end.Было проведено 9 запусков программы, при которых...
221451
21.05.2020 11:35
Задача 1: Найти сумму первых 10 чисел с цикла FOR Задача 2: Найти произведение первых 10 чисел с цикла FOR...
ivanvasilionov
25.12.2020 10:18
3 преимущества и 3 недостатка интернета...
Nasib15
25.12.2020 10:19
Внешняя память блокноты, энциклопедии, словари итд. ооперативная памятьодолговременная памятьОхранитель информации...
Karjal
14.05.2020 12:25
В клетку с адресом А1 введена формула: =ЕСЛИ(В1 12; Утро ; День ). Чему будет равно значение клетки А1, если в клетке находится число 12?срчно...
STEPNOJORSK
14.05.2020 12:25
сделать программу этой картинки в паскале...
Популярные вопросы
Всё ищите на других сайтах...
2
Составить во на тему, Собирай по ягодке- Наберёшь кузовок Борис Викторович...
2
вас!! умоляю до 7 часов нужно сдать...
2
Әсемнің жнлге ұшпай мектепке жетуінің қандай да сыры бар?...
2
Укажите варианты ответов, в которых средством выразительности речи является...
1
Найдите объём: А) параллелепипеда со сторонами 3 см, 7 см и 6 см; Б)...
1
Если квадрат разрезать на две части по диагонали, то какие фигуры получим?...
1
Решение задач с уравнения» Решите задачу с уравнения: В решении задачи...
1
фрагмент Репризы увертюры-фантазии «Ромео и Джульетта» в исполнении...
2
476. Выпишите наречия и прилагательные, вставьте в них пропущенные буквы,...
2