Почему не работает? Напишите программу, которая находит большее число из двух вводимых
static void Main(string[] args)
{
int a, b, max;
Console.WriteLine("Введите первое число:");
a = Convert.ToInt32(Console.ReadLine());
Console.WriteLine("Введите второе число:");
b = Convert.ToInt32(Console.ReadLine());
max = a > b ? a : b;
}

викуша131 викуша131    2   29.10.2020 15:47    2

Ответы
эльза182 эльза182  28.11.2020 15:47

Объяснение:

она не правильно написана ошибка в первой строке

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика