tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Побудувати блок-схему алгоритму
Побудувати блок-схему алгоритму та записати фрагмент програми. S = 0;
поч_циклу для i від 1 до 2
поч_циклу для j від 2 до 3
S = S + i + j
кін_циклу
кін_циклу
Daniela04102005
3 21.10.2020 14:33
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
savaam1
18.02.2022 06:13
Задача 1. Составить программу и решение с ЭТ. Вычислить выражение Задача 2. Составить программу и решение с ЭТ. Вычислить площадь фигуры, состоящей из трапеции, квадрата,...
dedmoros1234567
18.02.2022 06:19
сор по информатике 20 минут осталось...
alicekuznetsova
27.08.2019 08:20
Вдвумерном массиве четные элементы уменьшить на 2,а остальные заменить на 6...
aaapruda
12.09.2019 06:20
Как найти решение логического выражения (x 3)& (x 2) если x=1...
panoli2007
12.09.2019 06:20
Уисполнителя аккорд две команды, которым присвоены номера: 1. прибавь 2 2. умножь на x где x – неизвестное положительное число. выполняя первую из них, аккорд добавляет...
elleonoel
12.09.2019 06:20
Постройте таблицу истинности для следующего логических выражения a v b v ¬c...
Zxc1asdqwe
12.09.2019 06:20
Переведите на , var x, y, b: integer; begin write ( y = x*b ); readln (x); if x 0 then y : = y * b else if x = 0 then y : = 0 else y : = abs(x); writeln ( y = , y =...
Mashaf555
12.09.2019 06:20
Для кодирования секретного сообщения используются 148 значков - символов. при этом символы кодируется одним и тем же минимально возможным количеством бит. чему равен...
Aknur221
29.12.2020 12:57
Complete the second sentence...
yulya678
29.12.2020 12:57
• У Оли было 70 марок. Она подарила двум друзьям по 7 марок. Сколько марок осталось у Оли?...
Популярные вопросы
Какова роль предпринимательства в развитии ?...
1
Преобразуйте в многочлен: а) (b – 5)2; в) (6x – y)(6x + y); б) (4a...
1
Попробуйте самостоятельно сформулировать правило по каторому образовывается...
2
Если долго-долго-долго в самолёте нам лететь, если долго-долго-долго...
3
Напишите план теста сinci pîini ))...
1
Расположи ответы примеров в порядке возрастания,и ты узнаешь название...
3
Какая связь в молекуле cl2 сигма или пи...
2
После снижения цен на 20% килограмм груш стал стоить 36 р.сколько...
1
Поверхность воды освещена фиолетовым светом. человек, открыв глаза...
2
Масса петуха меньше массы индюка в 5 раз. а масса индюка на 8 кг...
2