tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
По информатике 8 класс! 1).
По информатике 8 класс! 1). написать программу по формуле +б-сх ; 2). программу с одз +б-сх
AlCapone025
3 08.10.2019 15:01
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
1039лчдвб
31.07.2019 16:30
Вычислить y= 3k! +t! с функции. вот код var y, k, t: integer; function fact(k, t: integer): integer; begin if k=1 then fact: =1 else fact: =fact(3*k-1)*k; begin if t=1 then fact:...
СРОЧНО3333
31.07.2019 16:30
Напишите программу, которая определяет, является ли введенное число четным и больше 100....
shakhid08
15.11.2020 18:49
Напишите рабочий программный код в области защиты информации на языке Python...
Сабри1111
15.11.2020 18:49
СОСТАВИТЬ БЛОК СХЕМУ РЕШЕНИЯ ЗАДАЧИ Больной принимает за день К единиц лекарственного препарата. Количество лекарственного препарата определяется формулой Х= m*N/ k. Сколько...
12345678901234567834
23.09.2019 03:30
Скорость передачи данных по некоторому каналу связи равна 32768 бит/с .передача текстового файла по этому каналу связи заняла 15 с. определите сколько страниц содержал переданный...
Ķрičтina
23.09.2019 03:20
Выберите правильную форму цикла с параметром: а) for переменная : = начальное значение to конечное значение do оператор б) for переменная : = начальное значение downto конечное...
malyovana2014
23.09.2019 03:20
Составьте программу на языке паскаль: вводится величина угла в градусах. найти его sin и cos. (напомним, что в паскале аргумент тригонометрических функций задается в радианах)....
medweghonok
23.09.2019 03:20
Program abc1; var i,j: integer; begin for i: =1 to 10 do for j: =1 to 10 do writeln(j, x ,j, = ,i*j); end. переделать эту программу с цикла repeat или while...
Siyadat2005
26.04.2021 13:24
Постройте блок схему алгоритма для решения задачи. Y=k*x+15x где х=4 и k=6....
rystamgfţ
26.04.2021 13:23
7. Створіть масив А [1..12] цілих чисел за до генератора випадкових чисел.(1б) Виведіть його на екран. (1б) Знайдіть кількість усіх елементів масиву менших числа 8 . ( ) Знайдіть...
Популярные вопросы
До ть найти кута B Sin, Cos, tg, Ctg...
2
3. Correct the sentences below.1. Sam lives in a terraced house. ...
3
3*(3a+1)+5*(2b-1)=6 2*(3a-2)+b-3=4...
3
Функция задана формулой f(x)=3x²-2x-1под в) и г)...
2
Определить тему и идею текста Идею в развернутом виде!...
3
Назва тварини Ленивиц поширення життя морфология желание Рух розмноження...
2
Розташуйте території у порядку їх завоювання Александром Македонським А Ассирія...
3
Сума довжин усіх ребер спрямованого паралепіпеду дорівнює 84 а два з його...
2
Моторний човен проходить відстань між двома пунктами а і b за течією за час...
3
кез келген зерттеуді кіріспе, негізгі және қорытынды деп 3 кезеңге бөлуге...
1