Паскаль. составить программу для решения (y: =x в квадрате + модуль x) и округлить результат до целого числа. (var, begin)

кот932 кот932    2   04.10.2019 15:20    0

Ответы
AlinaSki AlinaSki  09.10.2020 19:53
Var x: real; y: integer;
begin
write('Введите x: ');
readln(x);
y:=trunc(sqr(x)+abs(x));
write('y равен ',y);
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика