tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Паскаль. обязательно циелический
Паскаль. обязательно циелический алгоритм. вывести на экран кубы чисел от a до b. где а - 1, а где в - 10
Лераuse
1 23.06.2019 15:50
0
Ответы
Aron91
19.07.2020 13:17
var
i:Integer;
begin
for i := 1 to 10 do writeln(i*i*i)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Zemskikh
20.12.2020 15:18
ответье за правельный ответ...
kViktoria2077
20.12.2020 15:19
ОЧЕНЬ НУЖНА ПО ИНФОРМАТИКЕ!)...
Верче02
12.03.2021 10:28
1. Перевод программного обеспечения В машинный код называется? коррекция/отладкаКомпилятор/интерпретаторТекстовый редакторИнструменты автоматизации сборки...
Географица00
12.03.2021 10:28
.Выберите программы, которые относятся к инструментального ПО 1.Python2.Avast3.MS Exsel ...
0033eg97
12.03.2021 10:29
6. Сколько нулей в двоичной записи шестнадцатеричного числа C2B216?...
sos130
12.03.2021 10:29
При директив ассемблера задать в памяти переменную var1 разрядностью 16 бит, задать значение этой переменной равным содержимому регистра CX...
vik5611
25.11.2020 20:09
Можно решение номеров№2,3 (а,б,в)...
karolsevilla384
25.11.2020 20:09
Паскаль абс Дан массив из 15 целых случайных чисел на отрезке [1;100]. Найдите произведение 4-го и 12-го элементов....
Сетора11
02.11.2020 09:49
Как называется понель окна?...
Vilka2008
02.11.2020 09:49
Какой графический планшет выбрать...
Популярные вопросы
Выделите в предложениях причастия. 1) Сиянье лета сравниваем мы с разбросанной...
1
Висловте свою думку, які правопорушення - умисно чи необережність - становлять...
2
КТО Я?™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™™...
1
Твір-роздум за творчістю постмодерністів......
2
Сравните архаичные формы верований. Чем они отличаются? Приведите примеры...
1
Определите стоимость работы тока в течение 4 ч стиральной машинки. Рассчитайте...
2
1.Поясніть, які природні ресурси найбільш активно використовуються у нашому...
3
Нужно только 3,4,5 задание.Я 2 вариант....
2
Реши систему неравенств {−x+8 03x −12...
3
Наведіть приклади посилення конфронтації між СРСР та СШАу 1945-1960-х роках....
2
var
i:Integer;
begin
for i := 1 to 10 do writeln(i*i*i)
end.