tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Паскаль 8 класс написать программу,
Паскаль 8 класс написать программу, которая выводит на экран все четные числа, делящиеся на 4 нацело, лежащие в диапазоне от 64 до 247
nikolayAK
2 21.04.2021 14:21
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Koopyosnik
02.09.2019 23:00
Программа устройствами компьютера называется...
Natasha183038
13.09.2020 15:15
Какой объём информации больше? 1 мегабайт 1023 килобайт 1025 байт 1026 бит...
miha1lovkirill
02.10.2019 00:20
Заменить все элементы массива к (1..9) на их квадратов...
MIO05
23.04.2019 22:00
Все птк, что есть ! 1) 58c(16 система) - 2ea (16 система) 2) . нужно найти систему счисления q 2b (16 система) = 111 (q система)...
Ulia209
23.04.2019 21:16
Составить программу: вычислить объём вещества массой 0, 45 кг при изменении плотности от 0, 5 до 1 кг/м3 с шагом 0, 1 кг/м3 8а, тут видимо никто не знает как это делать,ибо на два...
daryaladelshhikova
23.04.2019 21:50
Саша хочет скачать из интернета видеоролик объём которого 240мбит. единственный это сделать на перемене. но к сожалению в этот момент канал перегружен и скорость скачивания файла...
sysfzd
23.04.2019 21:50
Вычислите значение переменной y после выполнения фрагмента программы int r=10, y; if (r==0) y=r%10; if (r 0) y=r/10; if (r 0) y=r%10+r/10; printf( %d ,y);...
lampusha
23.04.2019 21:50
ответе на вопросы: 1)в какой жизненой ситуации могут оказаться полезными вычеслительные таблицы? пример. 2)на что следует обращать внимание при заполнении итоговой строки (графы)?...
gsergey1
23.04.2019 21:40
Удвоить трѐхзначное число, введенное с клавиатуры, если оно содержит в своей записи хотя бы одну единицу, и возвести в квадрат в другом случае. если введѐнное число не трѐхзначное,...
лера2083
23.04.2019 21:30
Удвоить трѐхзначное число, введенное с клавиатуры, если оно содержит в своей записи хотя бы одну единицу, и возвести в квадрат в другом случае. если введѐнное число не трѐхзначное,...
Популярные вопросы
Втреугольнике авс проведена биссектриса ак и вм. известно что угол авм равен...
1
Словообразовательный разбор слова расклеился...
3
Лексическое значение слова возвеченному...
2
Решите уравнения 1) х+2+10=3х 2) 0,8х=1,8 * (х-50) 3) (х+0,6) * 1,2=1,4х...
3
Сочинение на тему как посадить деревце...
3
Женщина-альбинос (рецессивный аутосомный ген) вышла замуж за больного гемофилией...
3
Масса угля в железнодорожном вагоне 60 т.самосвал может взять третью часть этого...
1
Решите неравенство: 2(х-3)-9 -4...
1
Какой вид вклада более выгоден: до востребования или ? и почему?...
2
От слова петь образовать новое слово с разделительным мягким знаком...
3