Pascal составьте программу, выводящую на экран числа от 1 до 10, по одному числу в строке.

котя382 котя382    1   06.08.2019 14:00    0

Ответы
vovovakgs vovovakgs  04.10.2020 01:10
Var i:integer;
begin
for i:=1 to 10 do
writeln(i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика