Pascal abc составить программу перевода денежных единиц из рублей в доллары и евро, если известен курс этих валют.

voronvoronov8 voronvoronov8    3   04.09.2019 18:40    0

Ответы
melochek228 melochek228  06.10.2020 17:37
Program _1;
var
dollar,euro,rub:real;
begin
writeln('Введите сумму в рублях');
readln(rub);
dollar:=rub/57;
euro:=rub/68;
writeln('Курс рубля в долларах: ',dollar);
writeln('Курс рубля в евро: ',euro);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика