tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
отметьте виды программного обеспечения
отметьте виды программного обеспечения 1 системное программное обеспечение 2 Инструментальная аппаратное обеспечение 3 аппаратно программное обеспечение 4 системы программирования 5 прилагаемое программное обеспечение. там три ответа!
алинкажемчуг
2 20.10.2020 05:16
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
GoldenFreddi322
28.10.2020 09:29
. Укажите виды защиты информации, исходя из условия ее обеспечения. Вид (свойство) защиты информации Условие обеспечения защиты информации 1. Возможность получения...
angelok200332
28.10.2020 09:30
Надо решить что на картинке...
AlifZnanija
03.09.2019 01:40
Решить на pascal abc, . для данного целого x найти значение следующей функции f, принимающей значения целого типа: f(x)= 9x/17 при x 1 или x 5 x^2+81 (под корнем) ,...
Vita1968
03.09.2019 01:40
Задан радиус окружности.найти площадь и длину окружности программа на паскале...
Roma1971
03.09.2019 01:40
Дан целочисленный массив a из 10 элементов. найти среднее арифметическое элементов массива. , pascalabc...
sdiana1605
03.09.2019 01:30
Врешении : найдите адрес сети ip-адреса: 116.54.255.11 и маски 255.255.248.0 в ответе указать последние два байта адреса в десятичном виде. разделитель использовать...
kovalchukmarina1
03.09.2019 01:30
Дано натуральное четырехзначное число n. определить число, полученное перестановкой разрядов десятков и сотен исходного числа . в с++ надо...
макар95
13.12.2020 17:04
с заданием по информатике...
AgumiChan
13.12.2020 17:07
Определите число которое будет напечатано в результате выполнения программы var n,s: integer; begin n:=0; s:=0; while s =425 do begin s:=s+10 n:=n+2 end( write(n) end....
alisalis290
13.12.2020 17:08
Задание по Python:Дано слово. З’ясуйте, чи слово починається і закінчується на одну і ту ж букву? Регістр літер не враховувати....
Популярные вопросы
Сыск беглых крестьян был узаконен когда...
3
Чему равно значение многочлена х^5 - 2x^4+3x^3-4x^2+5x-6 при х=...
3
Как писать слово лига чемпионов с большой или маленькой буквы...
3
Два автомобиля движутся прямому шоссе: первый-со скоростью в,второй...
2
Вкаком слове два опасных места: косец, косит, бойся...
2
Распространите предложения второстепенными членами: звонок. ученики...
2
Тетрадь в клетку стоит неизвестно рублей, а учебник по на неизвестно...
3
Напишите уравнения реакций, с которых можно осуществить цепочки...
3
Представьте в виде суммы целого выражения и дроби а(в квадрате)+9/а...
3
Вычислите массу соли,которая образуется при взаимодействие 40грамм...
3