tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Одномерный целочисленный массив
Одномерный целочисленный массив из 15 элементов задан случайным образом на отрезке от 0 до 200 найдите минимальный элемент этого !
рома1342
3 31.08.2019 09:40
0
Ответы
dididididdd
03.08.2020 12:47
Begin
var a := ArrRandom(15, 0, 200);
a.Println();
Writeln(a.Min())
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Асечка05
03.03.2019 10:30
Написать программу,которая выводит на экран фразу: каждый охотник желает знать ,где сидят фазаны каждое слово должно быть выведено наиболее подходящими цветами...
aniavetisa
03.03.2019 10:20
Решить на языке программирования в turbo pascal: 1) выполните тестирование программы: опишите как будут меняться значения переменных и что появится на экране в результате выполнения...
julka19981
03.03.2019 10:10
Цикл повторення з параметром цикл повторення з післяумовою цикл повторення з перед умовою двовимірний масив одновимірний масив потрібно по 4 розвязані і(будь-яка умова) на кожну...
GALAXY356
03.03.2019 10:10
Считайка купил в магазине 3 ручки, 2 тетради и альбом. запиши алгоритм подсчёта стоимости покупки. альбом 65 руб., ручка 10 руб, тетрадь 15 руб....
Alena26vl
03.03.2019 09:40
Адресом электронной почты в сети интернет не может быть: 1)[email protected] 2)[email protected] 3)[email protected] 4)[email protected]@.ru...
radkov02p08713
03.03.2019 09:30
Состояние тропосферы в данной местности и в данное время называеться ?...
Иванчик1111
03.03.2019 09:30
Культурное слово начинаеться на х заканчиваетья на й...
qwertyuiop314
03.03.2019 09:30
Решить в программе паскаль: 1) вычислить произхведение сумм положительных и отрицательных элементов целочисленного массива ....
настя7567
03.03.2019 09:00
Придумать алгоритм посадки дерева в парке и алгоритм перехода улицы по светофору алгоритм должен состоять из пяти пунктов....
Jlu4shiyFisik
03.03.2019 08:50
По улице идут 2 сына и 2 отца.а всего - 3 человека.как такое может быть?...
Популярные вопросы
Қазақ тілі 6-сынып 90-бет 7-8 тапсырма...
2
. Боялған тіктөртбұрыштардағы сандарды қима қағазға жаз. Бас има қағаздарға...
1
19. Укажіть формулу газу, важчого за повітряA SO2Б NH3B CH.ГСО...
2
11-тапсырма набор букв. Составляите слова из данных букв связанные с медициной...
2
Середньорічна вартість основних виробничих фондів в базовому році склала...
1
А.С Грибоедов Горе от ума Какова роль внесценирических персонажей в: 1. Создании...
2
Есепте. Фигураның боялған бөлігінің ауда-нын тап. Оны әртүрлі тәсілдерменорындауға...
2
Космічний корабель віддаляється від Землі зі швидкістю 225 000 км/с. Потім...
3
Какая масса кислорода потребуется для получения 118 грамм воды...
3
Каковы историко-философские взгляды на проблему материи?...
3
var a := ArrRandom(15, 0, 200);
a.Println();
Writeln(a.Min())
end.