tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Очень Паскаль 1. Составить
Очень Паскаль
1. Составить программу, которая запрашивает с клавиатуры имя, и заполнить им экран в 3 столбика.
2. Путем вырезок букв получить из слова «букварь» слово «буква».
3. Дано слово. Заменить в нем все буквы «а» на «?».
oietillokhabiby
1 17.11.2020 17:08
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
кисуня17
29.07.2019 07:30
На компьютере в офисе туристической фирме в каталоге экскурсии хранился файл байкал.png этот каталог перенесли в каталог реклама ,расположенный в корне диска d. укажите полное...
volkovhavoc
29.07.2019 07:30
Написать в паскале, с клавиатуры набрать 15 чисел, программа считает сумму четных чисел....
catnoir227
29.07.2019 07:30
Сколько единиц в двоичной записи числа 389...
7Rahat
17.10.2021 13:53
Скласти алгоритм блок схему: Дано набір з 30 елементів, обрахуйте суму перших 15 елементів....
kiry42rus
17.10.2021 13:53
Владимир Геннадьевич привёз на дачу 32 коробки с яблоками, среди которых были коробки только с жёлтыми яблоками. Он наудачу берёт одну коробку и вскрывает её. Сообщение «вскрыта...
Соня135135
17.10.2021 13:53
Надо перевести из 10 системы счисления (с.c) в 2 с.с. 5 чисел: 20 68 400 257 2010...
viamell
26.10.2019 12:22
Кто может перевести в visual basic? буду program for35; var ak,ak1,ak2, ak3 : real; n, i : integer; begin write( введите n: ); readln(n); writeln( значения функции: ); writeln(...
Саша11111111111уу
26.10.2019 12:26
Автомобильный номер состоит из 7 символов: четырёх цифр, за которыми следуют 3 буквы. допустимыми символами считаются 9 цифр (кроме нуля) и 6 заглавных букв: а, е, м, н,...
luicaliber
26.10.2019 09:46
Разрабатываю школьный проект: социальную сеть. какие функции можно добавить в неё, чтобы она выделялась среди остальных? 50 за оригинальное решение....
Kyle147Rein
26.10.2019 10:00
Какой нужен размер для баннера? на ютуб? ...
Популярные вопросы
Пояснити Рубаї по 8 речень: У кого кожний день в запасі півкоржа, У кого...
3
Паровая машина мощностью 16,3 кВт потребляет за 1,6 ч работы 11,2 кг топлива,...
3
Письмово дати відповідь на питання: Яке значення має антична література...
2
Дано f(x)=x²-x знайти f(-1) ів...
2
Сколько решение имеет уравнение|x^2+4x+6|-2=0...
3
— Какова роль фольклорных мотивов, образов, поэтических средств в «Песне...»?...
2
Бизнес крокодила Гены где происходили события описание в книге? в деревни...
2
1. Сколько всего сотен в наибольшем шестизначном числе? 2. Длина...
2
сделать номер 116 Заранее спс...
3
Task 2 vot eto vypolnite ok? Tam na kartinke...
3