очень нужно Напишите программу, которая считает сумму, разность, частное и произведение двух числе введенных с клавиатуры. Результаты действий программа должна вывести на экран.

Kikiro Kikiro    2   27.03.2020 14:55    10

Ответы
big31 big31  12.10.2020 07:01

Программа на Pascalе

Объяснение:

program arithm;

var a,b: real;

begin

   writeln('Введите 2 числа');

   readln(a,b);

   

   writeln('Сумма чисел равна: ', a + b);

   writeln('Разность чисел равна: ', a - b);

   writeln('Произведени чисел равно: ', a * b);

   writeln('Частное чисел равно: ', a / b);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика