tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Объяснить, что будет напечатано
Объяснить, что будет напечатано программой program e1; var x: byte; begin for x: =1 to 5 do writeln (x+1); end
Машаrobotg
2 25.09.2019 15:00
1
Ответы
bek34
08.10.2020 18:43
Будут выведены цифры (каждая с новой строки) на экран:
2
3
4
5
6
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
3JlaK
19.09.2019 15:30
Учитель работал в папке e: \для уроков\7 .потом перешел на уровень выше,вошел в папку тема 4 и удалил из нее файл обобщение.docx.каково полное имя файла,который удалил учитель...
islamhajimetov
18.07.2019 21:10
Напишите программу на c#! подсчитать количество нечетных цифр в заданном числе....
nikitagiop
18.07.2019 21:10
Разрешающая графического дисплея составляет 800*600. голубой цвет кодируется двоичным кодом 011. объем видеопамяти составляет 750 кбайтов. сколько страниц содержит видеопамять...
bestaminova111
20.05.2019 10:54
Можно полное решение 17 и 19 вопроса? ...
Ученик12090
31.08.2019 05:50
Сделать морфологический разбор причастий подросшие,зовущий ,украшенный, выступающих, закончившегося....
олеся0007
31.08.2019 05:50
Притворятся,повезло морфологический разбор....
ИльяФеоктистов
31.08.2019 05:50
Сдвух городов на встречу один другому выехали два автомобиля.скорость 1 авто=65 км/ч,скорость 2 на 10 км/ч больше.какое расстояния между ,если через 3ч расстояния между автомобилями...
tytik1
31.08.2019 05:50
Можно ли из куска ткани размером 80см*120см вырезать квадрат размером 5дм*5дм? можно невозможно...
Гонщик005
31.08.2019 05:50
Этот день был грустным начался он с огорчения утонула ложка в банке земляничного варенья нужно подчеркнуть все орфограммы...
NastiaForever18
31.08.2019 05:50
Скакой скоростью должен двигаться автомобиль, чтобы пройти 265 км за 53/7 часа ?...
Популярные вопросы
Как ты понимаешь слова река вскроется ? запиши ответ....
1
Какая растительность преобладает в саванне...
2
Мощность двигателя подъемной машины равна 7 квт. какой груз она может поднять...
1
Спиши, поділяючи для переносу. ім я, торф яний, п єса, матір ю, солов їний...
3
Решите уравнение а)1/3*(3х-7)=3*2х б)-1 1/3: х=8...
2
Ширина прямоугольника 10см.это на 14см меньше его длины.найди периметр прямоугольника.вырази...
3
Літак перебував у польоті з 20 год до 3 год наступної доби. скільки часу триватиме...
2
Власне висловлювання яка праця більше варта поваги - фізична чи інтелектуальна?...
2
Выражение 1/10+√50 избавившись от корня в знаминателе...
2
Прочитай предложения почках похожие на маленьких зеленых птичек произведения...
2
2
3
4
5
6