tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Нужно зделать в питоне
Нужно зделать в питоне задание по буквой е
И ещо задание 2 на втором файле
котя382
1 21.03.2021 15:44
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ненадамине
20.05.2020 16:09
Написать программу , которая получает от пользователя величины одной стороны прямоугольника и величину его диагонали , а компьютер вычисляет і выводит на экран длину второй стороны...
dff45rt96
20.05.2020 16:09
Напишите наибольшее число X для которого истинно высказывание НЕ(НЕ(X =60) ИЛИ (X честное))...
VovaUtyuzh
20.05.2020 16:08
Укажите жизненные ситуации, в которых осуществляется передача информации: а) Пятиклассник рисует природу б) Бабушка пробует на вкус малиновое варенье в) Девочка рассказывает стихотворение...
tanysha4957
20.05.2020 16:08
5. Исправьте ошибки в программе.var c, a : integer; d : integer;begin c:=10;a:= 6; d:=2*c/(a+2;writeln( При с = , c, ; Значение переменной d , = ,d);end....
Нинакристярита
20.05.2020 16:07
Исправьте ошибки в вызове процедуры с параметром ЛИНИЯ. А) ЭТО ЛИНИЯ 50 Б) ЛИНИЯ это информатика 5 класс во из теста нужен точный ответ!...
778392
17.09.2019 05:40
По информатике нужно построить файл строения семьи покажите пример как это сделать...
freedomman87
22.02.2021 18:23
решить задачу на языке СИ! Составьте программу вычисления среднего арифметического каждого столбца матрицы B (N, N) и запишите данные значения в главную диагональ данной матрицы....
111mart111
09.03.2021 20:34
В библиотеку поступил список авторов из ста книг (Сейфуллин Сакен, Жандосов Ильяс, Байжанов Сапар, Абенов Шакир и др.). Напишите программу, которая создает весь список в порядке убывания....
Елена29121983
15.05.2019 17:01
Для каждой из функциональных схем выписать соответствующую структурную формулу. нужно, ))...
4yfkilo5
15.05.2019 16:58
Из букв а, е, р, и, в, б, п, с, т формируется слово. известно, что слово сформировано по следующим правилам: а) в слове нет подряд идущих двух гласных или двух согласных; б) первая...
Популярные вопросы
Назвати англійські колонії в амениці в 18 ст...
3
Поясніть відмінність між тлумаченням концерт-твір концерт-захід...
1
Всем добрый день и с праздником очень надо. Хотя бы таблицу...
1
10. Соотнесите предложение и литературное явление, использованное в нём: 1) «Кум,...
1
Сделайте сравнительную характеристику персонажей Саша и Пётр из произведения Непауторная...
2
Що для тваринного організму забезпечує опору і рух?Який склад кісткової тканини...
3
Твір на тему У чому полягає життєвий успіх будь ласка дуже...
3
Эссе Один день из жизни сарматов...
3
CH3COH→C2H5OH→CH3COOH→CH3COOC5H11→C5H11O...
3
Вставьте предлоги! This is a recorded announcement. British Airways main office...
1