Нужно составить программу (на языке паскаль) для определения значения выражения y=√a+|b|+(15+c)²

3754456988561 3754456988561    3   30.09.2019 03:10    0

Ответы
ЛиЗоЧкА198 ЛиЗоЧкА198  09.10.2020 04:29

var a,b,c,y:Real;

Begin

Read(a,b,c);

y:=SQRT(a+ABS(b)+(15+c)*(15+c));

Write(y)

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика