Нужно составить программу на C# Сколько времени в минутах затратит студент на дорогу из школы, если известна длина расстояния S в километрах и средняя скорость движения школьника V км/час?

mahmetova22 mahmetova22    1   16.12.2020 23:34    5

Ответы
р6661 р6661  12.02.2021 20:31

using System;

Class Program

{

static main void()

{

Console.WriteLine("Enter length and speed:");

Console.Write("S = ");

double s = double.Parse(Console.ReadLine);

Console.Write("V = ");

double v = double.Parse(Console.ReadLine);

double t = s / v;

Console.Write("t = {0}\n", t);

Console.ReadLine();

}

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика