Нужно решить в паскале. Три друга принесли конфеты на день рождения учителя. Сколько конфет получит учитель?
Формат входных данных: В первых трёх строках даны целые числа - количество конфет, принесённых каждым из учеников.
Формат выходных данных: На выход ожидается единственное целое число - количество конфет, которые достанутся учителю.
Program Candy;
var One, Two, Three, Sum: integer;
begin
One := 10;
Two := 20;
Three := 30;
Sum := One + Two + Three;
writeln('Учитель получит всего ', Sum, ' конфет.');
end.