Нужно написать программу. заданы величины x,y действительного типа. написать программу обмена значений величин.использовать величины нельзя.

Schoolboy0770 Schoolboy0770    1   26.05.2019 16:00    6

Ответы
Николай2004 Николай2004  23.06.2020 03:34
Var X,y:real; Begin Readln(x); Readln(y); X:=x+y; Y:=x-y; X:=x-y; Write('x='); writeln(x); Write('y=');writeln(y);
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика