Нужно написать программу проверки знания даты основания санкт-петербурга.

тигра36 тигра36    3   05.06.2019 14:50    9

Ответы
dashalev2510 dashalev2510  06.07.2020 01:26
var a,b,c,d:integer;
begin
writeln('Напиши дату основания Санкт-Питербурга(день месяц и год)');
writeln('день');
read(a);
writeln('месяц');
read(b);
writeln('год');
read(c);
if (a=27) and (b=5) and (c=1703) then
writeln('Молодец всё правильно')
else
writeln('Ты где то допустил ошибку');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика