Не могу никак написать программу в c++ "сумма прописью" суть программы вот в чем: 2 числа должны складываются и ответ выводится в записном в виде. (пример 2+2= четыре)

larisaiventeva larisaiventeva    3   30.06.2019 22:30    1

Ответы
suminjenya suminjenya  24.07.2020 12:20
#include <iostream>
using namespace std;
int main()
{
    float a,b;
    cout << "Vvedite chisla \n";
    cout << "a="; cin >> a;
    cout << "b="; cin >> b;
    cout << a << "+" << b << "=" << a + b << endl;
        return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика