tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Найти количество элементов
Найти количество элементов массива входящих в интервал от [5,10] язык программирования паскаль
darya03fox04
2 18.07.2019 14:10
5
Ответы
gc12
22.09.2020 01:16
Var n,i:integer;
begin
n:=0;
for i:=5 to 10 do inc(n);
writeln(n);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ари53
24.09.2019 18:50
Написать программу в c# выведите на экран n раз фразу silence is golden . число n вводит пользователь....
Eddyp
11.10.2020 12:57
билет называют счастливым если в его номере сумма первых трех цифр равна сумме последних трех. Посчитать число тех счасливых билетов, у которой сумма цифр равна 13. Номера билета...
4iksa12345ozu4gd
11.10.2020 12:55
3. Определите тип файла Закат.jpg А) видео В) текстовый С) звуковой Д) графический...
Alice5u811
11.10.2020 12:53
9 Қалдықпен бөлуд 45 859 : 100985 120 :1 000360 025:104...
Mrmr56
11.10.2020 12:50
Объем информации 2кб, количество символов 4096с. найти мощность...
leonde
24.04.2020 19:17
Сообщение на русском языке было первоначально записано в 16-битном коде Unicode. При его перекодировке в 8-битную кодировку КОИ-8 информационное сообщение уменьшилось на 960...
dstepin17
13.05.2020 10:15
Суммативное оценивание за раздел Разработка и презентация проекта 5 класс...
virtuspro2000
13.05.2020 10:15
Расставьте в правильном порядке основные этапы решения проблемы...
nelyaaa01
06.10.2019 08:41
Сообщение на тему парк развлечений на языке...
AlisaBust
06.10.2019 08:41
35 . как закаляется характер тёма « детство темы » гарин-михайловский...
Популярные вопросы
Какое из чисел больше 3+ √(8 ) или √7+ √10 ?...
2
Выпмсать занятия и верования восточных славян...
3
Построй угол аов ,равный 130 градусов .проведите бессиктрису этого угла...
1
Объясните причины кризиса второй империи во франции...
3
Сочинение: один день из жизни класса...
3
Найдите значение выражения 0,9*(1 5/9-4/9: (5/8+3/8: 3))...
1
Палочка это дробь 4 целых 2/3*4/5+5 целых 1/2 *4/5...
1
Should модаль етістігі арқылы ақыл -кеңес беру мақсатында жасалған 5 сөйлем...
1
Какое место в вашем доме самое почетное...
3
Рассмотрите таблицу.выполните вычисления и дайте краткие пояснения. скорость...
3
begin
n:=0;
for i:=5 to 10 do inc(n);
writeln(n);
end.